Update invirt-base's setup.py to deal with invirt.authz module.
[invirt/packages/invirt-base.git] / config.todo
1 files/etc/apt/sources.list.d/debathena.list: mit kerberos config
2 files/etc/apt/sources.list.d/sipb-xen.list: apt repo uri