more sqlalchemy-0.4 changes
[invirt/packages/invirt-database.git] / setup.py
1 from distutils.core import setup
2 setup(name='sipb_xen_database',
3       version='0.1',
4       packages=['sipb_xen_database'],
5       )