Update the packaging to build and install the invirtibuilder.
[invirt/packages/invirt-dev.git] / setup.py
2009-11-22  Evan BroderAdd a setup.py for the new invirtibuilder and invirt...