undo previous commit and redo it properly via a patch file instead of
[invirt/packages/invirt-vnc-client.git] / debian / rules
index 6965995..269ce9d 100755 (executable)
@@ -1,6 +1,6 @@
 #!/usr/bin/make -f
 %:
-       dh $@
+       dh $@ --with quilt
 
 override_dh_auto_build:
        dh_auto_build -- JCFLAGS="-source 1.5 -target 1.5"